address-list for mikrotik vpn

  Mikrotik
/ip firewall address-list
add address=facebook.com list=vpn comment=instagram-facebook
add address=cdninstagram.com list=vpn comment=instagram-facebook
add address=ig.me list=vpn comment=instagram-facebook
add address=instagram.com list=vpn comment=instagram-facebook
add address=thefacebook.com list=vpn comment=instagram-facebook
add address=fb.com list=vpn comment=instagram-facebook
add address=m.facebook.com list=vpn comment=instagram-facebook
add address=www.facebook.com list=vpn comment=instagram-facebook
add address=facebook.com.vn list=vpn comment=instagram-facebook
add address=www.facebook.com.vn list=vpn comment=instagram-facebook
add address=fb.me list=vpn comment=instagram-facebook
add address=www.instagram.com list=vpn comment=instagram-facebook
add address=www.ig.me list=vpn comment=instagram-facebook
add address=ru-ru.facebook.com list=vpn comment=instagram-facebook
add address=www.ru-ru.facebook.com list=vpn comment=instagram-facebook
add address=fbcdn.net list=vpn comment=instagram-facebook
add address=fbsbx.com list=vpn comment=instagram-facebook
add address=tfbnw.net list=vpn comment=instagram-facebook
add address=m.beta.facebook.com list=vpn comment=instagram-facebook
add address=touch.beta.facebook.com list=vpn comment=instagram-facebook
add address=www.dev.facebook.com disabled=yes list=vpn comment=instagram-facebook
add address=s.fb.com list=vpn comment=instagram-facebook
add address=m.fbjs.facebook.com list=vpn comment=instagram-facebook
add address=facebook.com.es list=vpn comment=instagram-facebook
add address=www.fbjs.facebook.com list=vpn comment=instagram-facebook
add address=facebook.fr list=vpn comment=instagram-facebook
add address=embed.fbsbx.com list=vpn comment=instagram-facebook
add address=attachment.fbsbx.com list=vpn comment=instagram-facebook
add address=lookaside.fbsbx.com list=vpn comment=instagram-facebook
add address=web.facebook.com list=vpn comment=instagram-facebook
add address=messenger.com list=vpn comment=instagram-facebook
add address=secure.facebook.com list=vpn comment=instagram-facebook
add address=secure.my-od.facebook.com list=vpn comment=instagram-facebook
add address=www.my-od.facebook.com list=vpn comment=instagram-facebook
add address=xx.fbcdn.net list=vpn comment=instagram-facebook
add address=static.xx.fbcdn.net comment=flashtalking.com list=vpn comment=instagram-facebook
add address=graph.facebook.com list=vpn comment=instagram-facebook
add address=api.facebook.com list=vpn comment=instagram-facebook
add address=scontent-frt3-2.xx.fbcdn.net list=vpn comment=instagram-facebook
add address=scontent-frx5-1.xx.fbcdn.net list=vpn comment=instagram-facebook
add address=scontent-frt3-1.xx.fbcdn.net list=vpn comment=instagram-facebook
add address=star.c10r.facebook.com list=vpn comment=instagram-facebook
add address=scontent-frx5-2.xx.fbcdn.net list=vpn comment=instagram-facebook
add address=watch.facebook.com list=vpn comment=instagram-facebook
add address=video.xx.fbcdn.net list=vpn comment=instagram-facebook
add address=video-frt3-2.xx.fbcdn.net list=vpn comment=instagram-facebook
add address=video-frx5-2.xx.fbcdn.net list=vpn comment=instagram-facebook
add address=video-frt3-1.xx.fbcdn.net list=vpn comment=instagram-facebook
add address=video-frx5-1.xx.fbcdn.net list=vpn comment=instagram-facebook
add address=connect.facebook.net list=vpn comment=instagram-facebook
add address=graph.instagram.com list=vpn comment=instagram-facebook
add address=scontent-frt3-1.cdninstagram.com list=vpn comment=instagram-facebook
add address=scontent-frt3-2.cdninstagram.com list=vpn comment=instagram-facebook
add address=scontent-frx5-1.cdninstagram.com list=vpn comment=instagram-facebook
add address=scontent-cdt1-1.cdninstagram.com list=vpn comment=instagram-facebook
add address=scontent-hel3-1.cdninstagram.com list=vpn comment=instagram-facebook
add address=scontent-iad3-2.cdninstagram.com list=vpn comment=instagram-facebook
add address=scontent-frx5-2.cdninstagram.com list=vpn comment=instagram-facebook
add address=static-exp1.licdn.com list=vpn comment=instagram-facebook
add address=tvpn.us list=vpn comment=instagram-facebook
add address=instagram.frix7-1.fna.fbcdn.net list=vpn comment=instagram-facebook
add address=instagram-p3-shv-01-waw1.fbcdn.net list=vpn comment=instagram-facebook
add address=instagram-p3-shv-01-hel3.fbcdn.net list=vpn comment=instagram-facebook
add address=nnmclub.to list=vpn comment=torrent
add address=rutracker.org list=vpn comment=torrent
add address=pornolab.net list=vpn comment=torrent
add address=torrent-igruha.net list=vpn comment=torrent
add address=it.itorrents-igruha.org list=vpn comment=torrent